﻿<!DOCTYPE html>
<html>
<head>
<meta name="google-site-verification" content="3p5EHvz9L6Erj6AWVov90rG9TC6YrL0ApQs1jVMIW0U" />
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Гарри Тюрнерга  сәер һөҗүм</title>
<meta name="description" content="НЛОга утырып, Айда да булып кайткан шоферга нигә ышанмыйлар?  Йөк автомобиле шоферы Гарри Джой Тюрнер 1979 елның 28 август төнендә Американың Вирджиния штаты буйлап гадәттәге рейста була. Ра" />
<meta name="keywords" content="Гарри, Тюрнер, белән, төшерә, ниндидер, исенә, машинасын, үзенең, вакыт, җибәрә, машинасы, Гарриның, ишеген, ышанып, булуын, кебек, торучы, дәвам, чыгып, булып" />
<meta property="og:site_name" content="&quot;Кызыл таң&quot; гәзите | Газета &quot;Кызыл тан&quot;. Новости Башкортостана на татарском языке." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Гарри Тюрнерга  сәер һөҗүм" />
<meta property="og:url" content="http://kiziltan.ru/serial/6947-garri-tyurnerga-ser-m.html" />
<meta property="og:image" content="http://kiziltan.ru/uploads/posts/2017-07/1500300043_9.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://kiziltan.ru/engine/opensearch.php" title="&quot;Кызыл таң&quot; гәзите | Газета &quot;Кызыл тан&quot;. Новости Башкортостана на татарском языке." />
<link rel="alternate" type="application/rss+xml" title="&quot;Кызыл таң&quot; гәзите | Газета &quot;Кызыл тан&quot;. Новости Башкортостана на татарском языке." href="http://kiziltan.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;14"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js&amp;14"></script>
<link rel="icon" type="image/png" href="/favicon.png" />
<link rel="stylesheet" type="text/css" media="screen" href="/engine/classes/min/index.php?f=/templates/Default/css/style.css,/templates/Default/css/dle.css" />
<script src="/engine/classes/min/index.php?f=/templates/Default/js/scroll.js,/templates/Default/js/libs.js"></script>

</head>

<body>

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.wrapperClassName = 'borderless';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.align = 'center';
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<div class="wrapper">
	
	
	
	<header class="header">
		<div class="hleft">
			<a href="/" title="Кызыл Таң"><img src="/templates/Default/images/kt.png" height="65" alt="Кызыл Таң"></a>
		</div>
		<div class="hcent">
			<a href="http://rus.kiziltan.ru" class="go">Русский</a> <a href="http://eng.kiziltan.ru" class="go">English</a> <a href="http://pdf.kiziltan.ru" target="_blank" class="go">Pdf-версия</a>
			<div class="fbvk">
				<a href="http://kiziltan.ru/rss.xml" target="_blank" title="RSS-подписка"><img src="/templates/Default/images/rss.png" height="30" alt="Вконтакте"></a>
				<a href="https://facebook.com/groups/kiziltan/" target="_blank" title="Мы на Facebook"><img src="/templates/Default/images/fb.png" height="30" alt="facebook"></a>
				<a href="https://twitter.com/kiziltanru/" target="_blank" title="Мы в Twitter"><img src="/templates/Default/images/twit.png" height="30" alt="facebook"></a>
				<a href="http://vk.com/club32350601" target="_blank" title="Мы Вконтакте"><img src="/templates/Default/images/vk.png" height="30" alt="Вконтакте"></a>
				<a href="http://ok.ru/group/53072966582336" target="_blank" title="Мы в Одноклассниках"><img src="/templates/Default/images/ok.png" height="30" alt="Вконтакте"></a>
			</div>
			<i class="clr"></i>
			<div class="dt"><span id="hours"></span>
<script>
obj_hours=document.getElementById("hours");
name_month=new Array ("гыйнвар","февраль","март", "апрель","май", "июнь","июль","август","сентябрь", "октябрь","ноябрь","декабрь");
name_day=new Array ("якшәмбе","дүшәмбе", "сишәмбе","чәршәмбе","пәнҗешәмбе", "җомга","шимбә");
function wr_hours() {
	time=new Date();
	time_sec=time.getSeconds();
	time_min=time.getMinutes();
	time_hours=time.getHours();
	time_wr=((time_hours<10)?"0":"")+time_hours;
	time_wr+=":";
	time_wr+=((time_min<10)?"0":"")+time_min;
	time_wr+=":";
	time_wr+=((time_sec<10)?"0":"")+time_sec;
	time_wr=name_day[time.getDay()]+", "+time.getDate()+" "+name_month[time.getMonth()]+", "+time.getFullYear()+" ел, "+time_wr;
	obj_hours.innerHTML=time_wr; 
}
wr_hours();
setInterval("wr_hours();",1000);
</script>
</div>
		</div>
		<div class="hright">
			<i>Оештыручылар:<br />Башкортстан Республикасы<br />Дәүләт җыелышы - Корылтай,<br />Башкортстан Республикасы Хөкүмәте<br /><b>Гәзит сишәмбе,  пәнҗешәмбе,<br>шимбә көннәрендә чыга</b></i>
		</div>
	</header><!-- .header-->

	<nav class="nav">
		<a href="/">Баш бит</a>
		<a href="/about.html">Гәзит турында</a>
		<a href="/redaction.html">Редакция</a>
        <a href="http://alluki.kiziltan.ru" target="_blank">Әллүки</a>
		<a href="/subscribe.html">Гәзиткә язылу</a>
		<a href="/uslugi.html">Услуги</a>
		<a href="/feedback.html">Бәйләнешкә керү</a>
		<a href="/extren.html" title="Антитеррор">Антитеррор</a>
		<a href="/tv.html" title="ТВ карагыз!">Онлайн-ТВ</a>
		<a>
			<form action="#" name="searchform" method="post">
				<div class="search">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input id="story" name="story" value="" type="search" placeholder="Эзләү" />
					<input type="submit" value="&ensp;" />
				</div>
			</form>
		</a>
	</nav>

	<main class="content">

		<div class="main">

			
			
			<div class="marginBot"><div class="speedbar clr"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://kiziltan.ru/" itemprop="url"><span itemprop="title">Баш бит</span></a></span> / <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://kiziltan.ru/serial/" itemprop="url"><span itemprop="title">Серле сериал</span></a></span> / Гарри Тюрнерга  сәер һөҗүм</span></div></div>
			
			<div id='dle-content'>
<div class="news">
	<div class="text full">
		<h2 class="fulltitle"><span>18.07:</span> Гарри Тюрнерга  сәер һөҗүм </h2>
		<strong><!--dle_image_begin:http://kiziltan.ru/uploads/posts/2017-07/1500300043_9.jpg|left--><img src="/uploads/posts/2017-07/1500300043_9.jpg" style="float:left;" alt="Гарри Тюрнерга  сәер һөҗүм" title="Гарри Тюрнерга  сәер һөҗүм"  /><!--dle_image_end-->НЛОга утырып, Айда да булып кайткан шоферга нигә ышанмыйлар?<br /><br />Йөк автомобиле шоферы Гарри Джой Тюрнер 1979 елның 28 август төнендә Американың Вирджиния штаты буйлап гадәттәге рейста була. Радиоалгычтан ишетелгән көйгә кушылып, күңелле генә сызгырып китеп барганда машина двигателе кинәт кенә “төчкереп” ала да сүнә, кабинада ут та бетә, радиоалгыч та тынып кала. Шул ук мизгелдә Гарри арткы көзгедән бик якты утлар шәйләп ала һәм берничә секундтан ниндидер зур очкыч аның өстеннән очып үтә.</strong><br><br><span class="gall">Хәвеф барлыгын сизеп, ул тормозга басмаска була, калкулыктан түбәнгә җил­дергән машинасы сүнгән килеш тә зур гына тизлектә шосседан тәгәрәвен дәвам итә. Әмма шулчак, тизлек ару гына булуга карамастан, кемдер аның ишеген ачарга маташа! Ак чыраенда зур кара күзле ниндидер сәер бер зат кабина ишеген каерып ачып та җибәрә, эчкә үтеп, Гарриның кулбашыннан эләктереп тә ала. Ләкин Тюрнер югалып калмый, “Тьфү, шайтан!” дип сүгенеп ала да, револьверын тартып чыгарып, коточкыч кунакка терәп атып җибәрә. Теге зат бу атудан кабинадан чыгып оча, ләкин Гарри кемгә атканлыгы белән туктап кызыксынып тормый, таутүбән җилдерүен дәвам итә...<br />...Серле җан иясе һөҗүменнән соң янә кабынып киткән машинасын туктатканда Гарри үзенең Фредриксбургтан 30 чакрымлап ераклыктагы тукталышта торуын аңлый. Ул, чыгып, машинасын караштырганда бер антенна­сының – эрегән, икен­чесенең лазер нуры белән кискән кебек киселгән булуын күрә. Кабина түбәсе исә өстән ниндидер кислота сипкән кебек ашалган. Ягулык күләме дә аптырата: үтелгән араны чамаласаң, ул бик аз калырга тиеш, ә анда әле ярты бактан күбрәк бензин бар!.. Теге һөҗүмнән соң күп кенә вакыт үтсә дә, Гарри үзенең юлда нигә шулкадәр озак булуына аптырый, ләкин исенә төшерә алмый. Моңа бик дулкынланып, нык аруын һәм үзен начар хис итүен аңлап, ул кире кайтырга була һәм урындагы госпитальгә мөрәҗәгать итә.<br />Бу вакыйга турындагы хәбәр тиз арада власть әһелләренә һәм уфологларга барып җитә. Гарридан һәр кызыксынучы НЛОлар, кабинасына килеп кергән тыйнак булмаган кунак турында сораштыра башлый. Иң мөһиме – аларны Гарриның хәтереннән җу­елган вакыт аралыгы кызыксындыра. Ул сәгать­ләрне искә төшерер өчен регрессив гипноз сеансы кулланырга җыенгач кына бахыр шофер барысын да үзе исенә төшерә.<br />Аның сүзләренә караганда, ул теге сәер затка аткач, аның йөк машинасы һавага күтәрелә башлаган һәм шоссе өстендә асылынып торучы гигант НЛОның эченә тартып алынган. Аның эчендә Гарри ап-актан киенгән, башлыклары колакларын каплап торучы гуманоидларны күргән. Мескен водительне алар өстәлгә сузып салган да, операция ясап, гәүдәсенең сул ягына аны контрольдә тоту мөмкинлеге бирүче имплантант тегеп куйганнар. Болардан тыш, Гарри гуманоидлар корабында җи­һан­да сәяхәт итүен, Айда булуын, Альфа Центавра йолдызлыгындагы бер җи­сем тирәсендә әйләнеп йөрүче планеталарда шә­һәр­­ләр күрүен дә исенә төшерә...<br />Уфологлар Гарри Тюрнер сөйләгәннәргә бик шик­ләнеп карый, чөнки моңа кадәр, төрле бушкуыклар сүзенә ышанып, көлкегә кал­ганнары булган. Машинадагы физик контакт эзләрен анализлау да Гарри файдасына булмый, ул аларны үзе дә эшли алыр иде, диләр. Тюрнерга һөҗүм ясалган көнне ул тирәдә НЛО күрүчеләр дә булмаган.   Аның   хезмәт­т­әшләре һәм күршеләре дә бу хәлгә ышанып бармый, “шулай итеп үзенә игътибар җәлеп итәргә уйлагандыр”, дип баралар. Гарри исә әлеге вакыйгадан соң да чит планета вәкилләре белән бер­ничә тапкыр очрашуын сөйли...<br />Дөресме, ялганмы, лә­кин Тюрнер маҗаралы төннән соң бик нык үзгәрә: ул дингә тартыла, аны тормыш мәгъ­нәсе турындагы сораулар кызыксындыра башлый. Бәлки, ул чыннан да НЛО бортында булып кайткандыр, нигә кешегә шулкадәр ышанмаска ин­де?</span><br class="clr" />
		
		<div style="flat:right;text-align:right">
			<strong><a href="http://kiziltan.ru/xfsearch/%D0%94%D0%B0%D0%BD%D0%B8%D1%81+%D0%94%D3%99%D2%AF%D0%BB%D3%99%D1%82%D1%85%D0%B0%D0%BD%D0%BE%D0%B2/">Данис Дәүләтханов</a><br></strong>
		</div><br />
		
        <div style="float:left">
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="2" data-mode="share" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="vk.fb.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1382292" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
		</div>
		<div style="flat:right;text-align:right"><a href="http://kiziltan.ru/serial/print:page,1,6947-garri-tyurnerga-ser-m.html"><img src="/templates/Default/images/print.png" title="Басып чыгарырга" alt="Басып чыгарырга" /></a></div>
	</div><br class="clr" /><hr />
	<div class="clr yd"><!-- Яндекс.Директ --><script type="text/javascript">yandex_partner_id = 76529;yandex_site_bg_color = 'FFFFFF';yandex_ad_format = 'direct';yandex_direct_type = '728x90';yandex_direct_links_underline = false;yandex_direct_title_color = '0000CC';yandex_direct_url_color = '006600';yandex_direct_text_color = '000000';yandex_direct_hover_color = '0066FF';yandex_direct_sitelinks_color = '0000CC';yandex_direct_favicon = true;yandex_no_sitelinks = false;document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');</script></div><br>
</div>
<div class="tabs">
    <ul class="tabNavigation">
        <li><a class="" href="#first">Комментарии</a></li>
        <li><a class="" href="#second">Комментарии Вконтакте</a></li>
    </ul>
    <div id="first">
<div id="hypercomments_widget"></div>
<script>
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 84019});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/84019/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
	</div>
    <div id="second">
		<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>
		<script type="text/javascript">VK.init({apiId: 4570885, onlyWidgets: true});</script>
		<div id="vk_comments"></div>
		<script type="text/javascript">VK.Widgets.Comments("vk_comments", {limit: 10, width: "500", attach: "*"});</script>
    </div>
    <div id="third"><form  method="post" name="dle-comments-form" id="dle-comments-form" action="/serial/6947-garri-tyurnerga-ser-m.html"><div id="addcomments" class="dle-page ignore-select">
	<ul class="form">
		
		<li><p>Имя:</p><input type="text" name="name" id="name" class="styler" /></li>
		<li><p>E-Mail:</p><input type="text" name="mail" id="mail" class="styler" /></li>
		
		<li><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный">Полужирный</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст">Наклонный текст</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст">Подчёркнутый текст</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст">Зачёркнутый текст</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю">Выравнивание по левому краю</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру">По центру</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю">Выравнивание по правому краю</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="Вставка смайликов">Вставка смайликов</b>


<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Выбор цвета">Выбор цвета</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст">Скрытый текст</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты">Вставка цитаты</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу">Преобразовать выбранный текст из транслитерации в кириллицу</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера">Вставка спойлера</b>
</div>
<div id="dle_emos" style="display: none;" title="Вставка смайликов"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://kiziltan.ru/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://kiziltan.ru/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://kiziltan.ru/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://kiziltan.ru/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://kiziltan.ru/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://kiziltan.ru/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://kiziltan.ru/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://kiziltan.ru/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://kiziltan.ru/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://kiziltan.ru/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://kiziltan.ru/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://kiziltan.ru/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://kiziltan.ru/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://kiziltan.ru/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://kiziltan.ru/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://kiziltan.ru/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://kiziltan.ru/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://kiziltan.ru/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://kiziltan.ru/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://kiziltan.ru/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></li>
		
		
		<li><p>Введите два слова, показанных на изображении:</p><div><div id="dle_recaptcha"></div></div></li>
		
		
	</ul>
	<br />
	<div class="form-btn">
		<button type="submit" name="submit" class="button">Добавить</button>
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="6947" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" height=\"60\" alt="" /><br /><a onclick="reload(); return false;" href="#">обновить, если не виден код</a>';

};
//-->
</script><script type="text/javascript" src="//www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">
<!--
$(function(){
	Recaptcha.create("6LfoOroSAAAAAEg7PViyas0nRqCN9nIztKxWcDp_",
     "dle_recaptcha",
     {
       theme: "white",
       lang:  "ru"
     }
   );
});
//-->
</script><br />
<div id="dle-ajax-comments"></div>
</div>
</div>

<div class="col_50">
	<div style="float:left;margin-right:10px"><img src="/uploads/blockpro/100x80/2017-06/100x80_crop_1497273060_13.jpg" width="90" alt="Көндез башланган төн шундый була..."></div>
	<div style="color:#999">12-06-2017 :: Серле сериал</div>
	<strong><a href="http://kiziltan.ru/serial/6399-kndez-bashlangan-tn-shundyy-bula.html">Көндез башланган төн шундый була...</a></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="/uploads/blockpro/100x80/2017-05/100x80_crop_1495460878_11.jpg" width="90" alt="“Шуышучы елан” кемнәрдән җан сорый?"></div>
	<div style="color:#999">23-05-2017 :: Серле сериал</div>
	<strong><a href="http://kiziltan.ru/serial/6049-shuyshuchy-elan-kemnrdn-an-soryy.html">“Шуышучы елан” кемнәрдән җан сорый?</a></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="/uploads/blockpro/100x80/2017-04/100x80_crop_1493041886_14.jpg" width="90" alt="Җан кергән робот кемнән үч алган?"></div>
	<div style="color:#999">25-04-2017 :: Серле сериал</div>
	<strong><a href="http://kiziltan.ru/serial/5654-an-kergn-robot-kemnn-ch-algan.html">Җан кергән робот кемнән үч алган?</a></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="/uploads/blockpro/100x80/2017-04/100x80_crop_1492440220_9.jpg" width="90" alt="Монстр Липецкига  килеп җиткән"></div>
	<div style="color:#999">18-04-2017 :: Серле сериал</div>
	<strong><a href="http://kiziltan.ru/serial/5552-monstr-lipeckiga-kilep-itkn.html">Монстр Липецкига  килеп җиткән</a></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="/uploads/blockpro/100x80/2017-04/100x80_crop_1491402984_11.jpg" width="90" alt="Үлем яшеренгән уйсулык"></div>
	<div style="color:#999">6-04-2017 :: Серле сериал</div>
	<strong><a href="http://kiziltan.ru/serial/5385-lem-yasherengn-uysulyk.html">Үлем яшеренгән уйсулык</a></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="/uploads/blockpro/100x80/2017-03/100x80_crop_1489414350_4.jpg" width="90" alt="Хатын-кыз  башлы… бүреләр"></div>
	<div style="color:#999">14-03-2017 :: Серле сериал</div>
	<strong><a href="http://kiziltan.ru/serial/5109-hatyn-kyz-bashly-brelr.html">Хатын-кыз  башлы… бүреләр</a></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="/uploads/blockpro/100x80/2017-03/100x80_crop_1488984971_12.jpg" width="90" alt="Ташлар да,  язмалар да үч ала"></div>
	<div style="color:#999">9-03-2017 :: Серле сериал</div>
	<strong><a href="http://kiziltan.ru/serial/5041-tashlar-da-yazmalar-da-ch-ala.html">Ташлар да,  язмалар да үч ала</a></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="/uploads/blockpro/100x80/2017-02/100x80_crop_1487944832_15.jpg" width="90" alt="“Кар кешесе”  артыннан"></div>
	<div style="color:#999">25-02-2017 :: Серле сериал</div>
	<strong><a href="http://kiziltan.ru/serial/4910-kar-keshese-artynnan.html">“Кар кешесе”  артыннан</a></strong>
</div></div><br /><br />
					
			
			<br><br><!-- Реклама --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 800na100 -->
			<ins class="adsbygoogle"
			     style="display:inline-block;width:800px;height:100px"
			     data-ad-client="ca-pub-4431508540867131"
			     data-ad-slot="2006842013"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script><!-- Реклама --><br><br>
			
			<br>
			
			<br>
			<h2 class="mtitle">Новости русской версии сайта</h2>
			<div class="topleft">
                <noindex><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="http://rus.kiziltan.ru/uploads/posts/2017-07/thumbs/1500310628_molniya.jpg" width="90" alt="В Башкортостане мужчина погиб от удара молнии"></div>
	<div style="color:#999">17.07.2017 :: Происшествия</div>
    <strong><noindex><a href="http://rus.kiziltan.ru/fails/7592-v-bashkortostane-muzhchina-pogib-ot-udara-molnii.html" target="_blank">В Башкортостане мужчина погиб от удара молнии</a></noindex></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="http://rus.kiziltan.ru/uploads/posts/2017-07/thumbs/1500301581_molniya.jpg" width="90" alt="Погода новой недели в Башкирии: снова дожди"></div>
	<div style="color:#999">17.07.2017 :: Общество</div>
    <strong><noindex><a href="http://rus.kiziltan.ru/society/7591-pogoda-novoy-nedeli-v-bashkirii-snova-dozhdi.html" target="_blank">Погода новой недели в Башкирии: снова дожди</a></noindex></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="http://rus.kiziltan.ru/uploads/posts/2017-07/thumbs/1500301457_uragan.jpg" width="90" alt="По Уфе прошел ураган"></div>
	<div style="color:#999">17.07.2017 :: Происшествия</div>
    <strong><noindex><a href="http://rus.kiziltan.ru/fails/7590-po-ufe-proshel-uragan.html" target="_blank">По Уфе прошел ураган</a></noindex></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="http://rus.kiziltan.ru/uploads/posts/2017-07/thumbs/1500301397_goskomitet.jpg" width="90" alt="Председателем Государственного комитета Республики Башкортостан по транспорту и дорожному хозяйству назначен Тимур Мухаметьянов"></div>
	<div style="color:#999">17.07.2017 :: Политика</div>
    <strong><noindex><a href="http://rus.kiziltan.ru/politics/7589-predsedatelem-gosudarstvennogo-komiteta-respubliki-bashkortostan-po-transportu-i-dorozhnomu-hozyaystvu-naznachen-timur-muhametyanov.html" target="_blank">Председателем Государственного комитета Республики Башкортостан по транспорту и дорожному хозяйству назначен Тимур Мухаметьянов</a></noindex></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="http://rus.kiziltan.ru/uploads/posts/2017-07/thumbs/1500284314_reyd.jpg" width="90" alt="В Уфе стартовала профилактическая операция «Должник»"></div>
	<div style="color:#999">17.07.2017 :: Общество</div>
    <strong><noindex><a href="http://rus.kiziltan.ru/society/7588-v-ufe-startovala-profilakticheskaya-operaciya-dolzhnik.html" target="_blank">В Уфе стартовала профилактическая операция «Должник»</a></noindex></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="http://rus.kiziltan.ru/uploads/posts/2017-07/thumbs/1500284150_utopayuschie.jpg" width="90" alt="В минувшие выходные в Башкортостане утонули четыре человека"></div>
	<div style="color:#999">17.07.2017 :: Происшествия</div>
    <strong><noindex><a href="http://rus.kiziltan.ru/fails/7587-v-minuvshie-vyhodnye-v-bashkortostane-utonuli-chetyre-cheloveka.html" target="_blank">В минувшие выходные в Башкортостане утонули четыре человека</a></noindex></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="http://rus.kiziltan.ru/uploads/posts/2017-07/thumbs/1500284031_alkogol.jpg" width="90" alt="В России могут запретить продажу алкоголя в выходные"></div>
	<div style="color:#999">17.07.2017 :: Общество</div>
    <strong><noindex><a href="http://rus.kiziltan.ru/society/7586-v-rossii-mogut-zapretit-prodazhu-alkogolya-v-vyhodnye.html" target="_blank">В России могут запретить продажу алкоголя в выходные</a></noindex></strong>
</div><div class="col_50">
	<div style="float:left;margin-right:10px"><img src="http://rus.kiziltan.ru/uploads/posts/2017-07/thumbs/1500283960_slet-uchitele.jpg" width="90" alt="В Башкирии на II Республиканский слет учителей географии собрались более 30 команд"></div>
	<div style="color:#999">17.07.2017 :: Общество</div>
    <strong><noindex><a href="http://rus.kiziltan.ru/society/7585-v-bashkirii-na-ii-respublikanskiy-slet-uchiteley-geografii-sobralis-bolee-30-komand.html" target="_blank">В Башкирии на II Республиканский слет учителей географии собрались более 30 команд</a></noindex></strong>
</div></noindex>
                <br clear="all">
			</div>
		</div>

		<div class="side">
			<br clear="all">
			<h2>Яңа номер</h2>
			<div class="topright newpdf">
                
				<noindex><div class="pdf">
	<span class="img"><img src="http://pdf.kiziltan.ru/uploads/posts/thumbs/082-18-07-17-50602.jpg"></a></span>
	<div class="buy"><a href="http://pdf.kiziltan.ru/main/619-82-25086.html" target="_blank">Купить</a></div>
	<h3 title="82 (25086)" class="numm">№ <span class="select">82 (25086)</span></h3> от 18 июля 2017
    <noindex><a href="http://pdf.kiziltan.ru/main" class="allpdf" target="_blank" title="Все номера">Архив номеров газеты</a></noindex>
</div><br class="clr" />
<script type="text/javascript">
$('.select').click(function() {
	var e=this; 
	if(window.getSelection){ 
		var s=window.getSelection(); 
		if(s.setBaseAndExtent){ 
			s.setBaseAndExtent(e,0,e,e.innerText.length-1); 
		}
		else{ 
			var r=document.createRange(); 
			r.selectNodeContents(e); 
			s.removeAllRanges(); 
			s.addRange(r);
		} 
	}
	else if(document.getSelection){ 
		var s=document.getSelection(); 
		var r=document.createRange(); 
		r.selectNodeContents(e); 
		s.removeAllRanges(); 
		s.addRange(r); 
	}
	else if(document.selection){ 
		var r=document.body.createTextRange(); 
		r.moveToElementText(e); 
		r.select();
	}
});
</script><br class="clr">
				<div class="pdf">
	<span class="img"><img src="http://pdf.kiziltan.ru/uploads/posts/12.jpg"></a></span>
	<div class="buy"><a href="http://pdf.kiziltan.ru/llki/561-12-2016.html" target="_blank">Купить</a></div>
	<h3 title="12/2016">№ 12/2016</h3>
    <noindex><a href="http://pdf.kiziltan.ru/llki" class="allpdf" target="_blank" title="Все номера">Архив номеров журнала</a></noindex>
</div><br class="clr" /><br class="clr">
                <div class="pdf">
	<span class="img"><img src="http://tulpar.kiziltan.ru/uploads/posts/2016-02/thumbs/1456737015_tulpar-6.jpg"></a></span>
	<div class="buy"><a href="http://tulpar.kiziltan.ru/journal/179-6-15.html" target="_blank">Купить</a></div>
	<h3 title="6/15">№ 6/15</h3>
    <noindex><a href="http://tulpar.kiziltan.ru/journal" class="allpdf" target="_blank" title="Все номера">Архив номеров журнала</a></noindex>
</div><br class="clr" /></noindex>
			</div>			
			<br>
			<a href="/sendnews.html"><img src="/uploads/mail.jpg" width="100%" height="auto" alt="sendmail"></a>
			<br clear="all"><br>
			<h2>Видеоматериаллар</h2>
			<div class="topright newpdf">
				<b>Кызыл тан турында клип</b><br>
				<iframe src="//vk.com/video_ext.php?oid=126854852&id=171555555&hash=87660e1ac4ae4700&hd=2" width="100%" height="auto"  frameborder="0"></iframe><br><br>
				<b>Телепроект Ассамблеи и Дома Дружбы народов Татарстана совместно с ГТРК "Татарстан" - программа "Национальный вопрос и - ответ". Гость студии - главный редактор газеты «Кызыл тан» (Башкортостан) Фаил Фатхтдинов.</b><br>
				<iframe src="//www.youtube.com/embed/TIqjypvp4Ew?rel=0&amp;wmode=transparent" width="100%" height="auto"  frameborder="0" allowfullscreen=""></iframe>
			</div>
			<br clear="all">
			
			<center>
				<img src="/uploads/att.jpg" alt="Важная информация"><br><br>
				<!--<a href="http://www.bashinform.ru/longread/polovodie2017/" target="_blank" title="Половодье-2017"><img src="/uploads/p2017.jpg" width="100%" height="auto" alt="Половодье-2017"></a><br><br>* * *<br>-->
				<a href="/uploads/files/komuslugi.pdf" download><b>Постановление Правительства РФ от 26.12.2016 N 1498 "О вопросах предоставления коммунальных услуг и содержания общего имущества в многоквартирном доме" в формате PDF</b></a><br><br>
			</center>
			
			<br clear="all">
			<center>
                <a href="http://tulpar.kiziltan.ru/" title="Журнал Тулпар" target="_blank"><img src="/uploads/bnn-tulpar.jpg" alt="Журнал Тулпар"></a>
				<br clear="all"><br clear="all">
                <!--noindex--><a href="http://myhistorypark.ru/" target="_blank" title="Общероссийский проект «Россия – Моя история!»"><img src="/uploads/hist.jpg" alt="Общероссийский проект «Россия – Моя история!»" width="100%" height="auto"></a><!--/noindex-->
				<br clear="all"><br clear="all">
			</center>
			<br clear="all">
			<!--
			<a href="/uploads/bann.jpg" rel="highslide" class="highslide"><img src="/uploads/bann.jpg" width="280" title="Зур концерт!" alt="Зур концерт!"></a><br class="clr"><br>
			-->
			<h2>Рубрикалар</h2>
			<div class="topright">
				<ul class="catmenu"><li><a href="/news">Яңалыклар</a></li><li><a href="/kyzyk-news">Кызыклы яңалыклар</a></li><li><a href="/politika">Сәясәт</a></li><li><a href="/ekonomika">Икътисад</a></li><li><a href="/budni">Көнүзәк</a></li><li><a href="/social">Социаль өлкә</a></li><li><a href="/obraz">Мәгариф</a></li><li><a href="/kultura">Мәдәният һәм сәнгать</a></li><li><a href="/kyzyl-tan-kunagy">“Кызыл таң” кунагы</a></li><li><a href="/sport">Спорт</a></li><li><a href="/zdorovie">Сәламәтлек саклау</a></li><li><a href="/obchestvo">Җәмгыять</a></li><li><a href="/selo">Авыл хуҗалыгы</a></li><li><a href="/republic">Республика</a></li><li><a href="/ruhiyat">Рухият</a></li><li><a href="/zhizn">Тормыш</a></li><li><a href="/raznoe">Төрлесеннән</a></li><li><a href="/trbiya">Тәрбия</a></li><li><a href="/shehes">Шәхес</a></li><li><a href="/iman">Иман</a></li><li><a href="/yal-sagate">Ял сәгате</a></li><li><a href="/poleznoe">Мең дә бер киңәш</a></li><li><a href="/zhurnalist">Журналистның куен дәфтәреннән</a></li><li><a href="/donja">Дөнья бу...</a></li><li><a href="/serial">Серле сериал</a></li><li><a href="/yashlek">Яшьлек</a></li><li><a href="/iskra">Очкын</a></li><li><a href="/pobeda">Беркем дә, бернәрсә дә онытылмый!</a></li><li><a href="/ekologiya-ely">Экология елы</a></li><li><a href="/kino-ely">Русия киносы елы</a></li><li><a href="/ludi-goda">“Кызыл таң”ның “Ел кешеләре”</a></li><li><a href="/calendar">Календарьда бу көн</a></li><li><a href="/yubilyar">Юбиляр</a></li></ul>
			</div><br clear="all">
			
			<center>
				<a href="/tv.html" title="ТВ карагыз!"><img src="/templates/Default/images/tv.png" alt="ТВ карагыз!"></a>
				<br><br>
				<!-- VK Widget -->
				<script type="text/javascript" src="https://vk.com/js/api/openapi.js?116"></script>
				<div id="vk_groups"></div>
				<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "280", height: "300", color1: 'FFFFFF', color2: 'https://vk.com/club32350601', color3: 'EB5050'}, 32350601);
				</script>					
			</center>
			<br class="clr"><br>
			
			<a href="/extren.html" title="Антитеррор"><img src="/templates/Default/images/at.png" alt="Антитеррор"></a>
			<br clear="all"><br clear="all">
			<a href="/gosuslugi.html" title="Государственные услуги"><img src="/templates/Default/images/gosusl.jpg" alt="Антитеррор"></a>
			<br clear="all"><br clear="all">
            <noindex><a href="http://pdf.kiziltan.ru" title="Скачать PDF-версию газеты"><img src="/templates/Default/images/bpdf.gif" alt="Скачать PDF-версию газеты"></a></noindex>
			<br clear="all"><br clear="all">

			<h2>Материаллар архивы</h2>
			<div class="topright">			
				<ul><a class="archives" href="http://kiziltan.ru/2017/07/"><b>Июль 2017 (238)</b></a><br /><a class="archives" href="http://kiziltan.ru/2017/06/"><b>Июнь 2017 (549)</b></a><br /><a class="archives" href="http://kiziltan.ru/2017/05/"><b>Май 2017 (409)</b></a><br /><a class="archives" href="http://kiziltan.ru/2017/04/"><b>Апрель 2017 (421)</b></a><br /><a class="archives" href="http://kiziltan.ru/2017/03/"><b>Март 2017 (378)</b></a><br /><a class="archives" href="http://kiziltan.ru/2017/02/"><b>Февраль 2017 (147)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://kiziltan.ru/2017/01/"><b>Январь 2017 (152)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/12/"><b>Декабрь 2016 (181)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/11/"><b>Ноябрь 2016 (178)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/10/"><b>Октябрь 2016 (192)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/09/"><b>Сентябрь 2016 (185)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/08/"><b>Август 2016 (171)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/07/"><b>Июль 2016 (154)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/06/"><b>Июнь 2016 (188)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/05/"><b>Май 2016 (183)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/04/"><b>Апрель 2016 (208)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/03/"><b>Март 2016 (201)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/02/"><b>Февраль 2016 (168)</b></a><br /><a class="archives" href="http://kiziltan.ru/2016/01/"><b>Январь 2016 (139)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/12/"><b>Декабрь 2015 (139)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/11/"><b>Ноябрь 2015 (107)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/10/"><b>Октябрь 2015 (148)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/09/"><b>Сентябрь 2015 (127)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/08/"><b>Август 2015 (130)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/07/"><b>Июль 2015 (133)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/06/"><b>Июнь 2015 (135)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/05/"><b>Май 2015 (127)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/04/"><b>Апрель 2015 (164)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/03/"><b>Март 2015 (150)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/02/"><b>Февраль 2015 (144)</b></a><br /><a class="archives" href="http://kiziltan.ru/2015/01/"><b>Январь 2015 (127)</b></a><br /><a class="archives" href="http://kiziltan.ru/2014/12/"><b>Декабрь 2014 (160)</b></a><br /><a class="archives" href="http://kiziltan.ru/2014/11/"><b>Ноябрь 2014 (129)</b></a><br /><a class="archives" href="http://kiziltan.ru/2014/10/"><b>Октябрь 2014 (148)</b></a><br /><a class="archives" href="http://kiziltan.ru/2014/09/"><b>Сентябрь 2014 (59)</b></a><br /><a class="archives" href="http://kiziltan.ru/2013/10/"><b>Октябрь 2013 (1)</b></a><br /><a class="archives" href="http://kiziltan.ru/2010/08/"><b>Август 2010 (8)</b></a><br /><a class="archives" href="http://kiziltan.ru/2010/07/"><b>Июль 2010 (3)</b></a><br /><a class="archives" href="http://kiziltan.ru/2010/05/"><b>Май 2010 (7)</b></a><br /><a class="archives" href="http://kiziltan.ru/2010/04/"><b>Апрель 2010 (5)</b></a><br /><a class="archives" href="http://kiziltan.ru/2010/03/"><b>Март 2010 (4)</b></a><br /><a class="archives" href="http://kiziltan.ru/2010/02/"><b>Февраль 2010 (3)</b></a><br /><a class="archives" href="http://kiziltan.ru/2010/01/"><b>Январь 2010 (2)</b></a><br /><a class="archives" href="http://kiziltan.ru/2009/12/"><b>Декабрь 2009 (11)</b></a><br /><a class="archives" href="http://kiziltan.ru/2009/11/"><b>Ноябрь 2009 (10)</b></a><br /><a class="archives" href="http://kiziltan.ru/2009/10/"><b>Октябрь 2009 (4)</b></a><br /><a class="archives" href="http://kiziltan.ru/2009/09/"><b>Сентябрь 2009 (9)</b></a><br /><a class="archives" href="http://kiziltan.ru/2009/04/"><b>Апрель 2009 (5)</b></a><br /><a class="archives" href="http://kiziltan.ru/2009/03/"><b>Март 2009 (12)</b></a><br /><a class="archives" href="http://kiziltan.ru/2009/02/"><b>Февраль 2009 (10)</b></a><br /><a class="archives" href="http://kiziltan.ru/2009/01/"><b>Январь 2009 (8)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/12/"><b>Декабрь 2008 (20)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/11/"><b>Ноябрь 2008 (17)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/10/"><b>Октябрь 2008 (11)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/09/"><b>Сентябрь 2008 (19)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/08/"><b>Август 2008 (12)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/07/"><b>Июль 2008 (24)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/06/"><b>Июнь 2008 (9)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/05/"><b>Май 2008 (28)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/04/"><b>Апрель 2008 (28)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/03/"><b>Март 2008 (23)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/02/"><b>Февраль 2008 (23)</b></a><br /><a class="archives" href="http://kiziltan.ru/2008/01/"><b>Январь 2008 (6)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></ul><br />
				<div>
	<form action="/" name="search_xf" method="get">	
		<input type="hidden" name="do" value="search_xf" />
		<input type="hidden" name="loc" value="1" />
		Гәзит номеры<br />
		<input type="text" name="number" style="width:150px" placeholder="например 170" />
		<input type="submit" class="button" value="Табарга" /><b class="clr"><a href="/archives.html">Номерлар</a></b>
	</form>
</div>
			</div><br clear="all">

			
			<!-- Яндекс.Директ --><script type="text/javascript">yandex_partner_id = 76529;yandex_site_bg_color = 'FFFFFF';yandex_ad_format = 'direct';yandex_font_size = 1;yandex_direct_type = 'vertical';yandex_direct_border_type = 'block';yandex_direct_limit = 2;yandex_direct_title_font_size = 3;yandex_direct_border_radius = true;yandex_direct_links_underline = true;yandex_direct_header_bg_color = 'FEEAC7';yandex_direct_border_color = 'FBE5C0';yandex_direct_title_color = '0000CC';yandex_direct_url_color = '006600';yandex_direct_text_color = '000000';yandex_direct_hover_color = '0066FF';yandex_direct_sitelinks_color = '0000CC';yandex_direct_favicon = true;yandex_no_sitelinks = false;document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');</script><!-- Реклама -->
			<br /><br clear="all">
			
			
			

			<div class="topright">


<div style="text-align:center">
	<form method="post" action="">
		<input type="text" name="login_name"size="12"  placeholder="Логин:" />
		<input type="password" name="login_password" size="12" placeholder="Пароль" /><br>
		<button onclick="submit();" type="submit" title="Войти" class="button" style="margin:3px">Вход для редакторов</button>
		<!--input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label --><br />
		<input name="login" type="hidden" id="login" value="submit" /><br>
	</form><br>
</div>
</div><br clear="all">
			
            <center>
				<br /><br />
				<a href="/uslugi.html#print"><img src="/uploads/kitap.jpg" alt="Печать книг"></a>
                <br /><br />
                <noindex><a href="http://ktrb.ru" class="button blue">Безнең иске сайтыбыз</a><br class="clr"><br /></noindex>
				<a href="/reviews" class="button green">Оставьте свой отзыв о сайте</a><br /><br />
                <a href="/filiali.html" class="button green">Филиалы ГУП РБ ИД<br /> «Республика Башкортостан»</a>
                <br />          	
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 250x250 -->
				<ins class="adsbygoogle"
				     style="display:inline-block;width:250px;height:250px"
				     data-ad-client="ca-pub-4431508540867131"
				     data-ad-slot="2538064950"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>				
				<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>				
				
			</center>
		</div>

	</main><br /><!-- .content -->

	<main class="content">
		<div class="main">			
		<noindex>
			<div class="banners">
				<a rel="nofollow" href="http://pdf.kiziltan.ru/" target="_blank"><img src="/templates/Default//images/adobe.jpg" alt=""></a>&nbsp;
				<a rel="nofollow" href="http://www.teatrnur.ru/" target="_blank"><img src="/templates/Default//images/nur.jpg" alt=""></a>&nbsp;
				<a rel="nofollow" href="http://yuldashfm.ru/" target="_blank"><img src="/templates/Default//images/radiofm.jpg" alt=""></a>&nbsp;
				<a rel="nofollow" href="http://hazinatur.ru/" target="_blank"><img src="/templates/Default//images/hazinatu.jpg" alt=""></a>&nbsp;
				<a rel="nofollow" href="http://www.istoki-rb.ru/" target="_blank"><img src="/templates/Default//images/istoki.jpg" alt=""></a>
			</div>
		</noindex>
		</div>
		<div class="side"></div>
	</main><br clear="all"><!-- .content -->

	<footer class="footer">
		<nav class="nav2">
			<a href="/">Баш бит</a>
			<a href="/about.html">Гәзит турында</a>
			<a href="/redaction.html">Редакция</a>
			<a href="/alluki.html">Әллүки</a>
			<a href="/subscribe.html">Гәзиткә язылу</a>
			<a href="/uslugi.html">Услуги</a>
			<a href="/feedback.html">Бәйләнешкә керү</a>
			<a href="/extren.html" title="Антитеррор">Антитеррор</a>
			<a href="/tv.html" title="ТВ карагыз!">Онлайн-ТВ</a>
			<a href="/?action=mobile" title="Мобильная версия сайта">Мобильная версия</a>
			<a>
				<form action="#" name="searchform" method="post">
					<div class="search">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input id="story" name="story" value="" type="search" placeholder="Эзләү" />
						<input type="submit" value="&ensp;" />
					</div>
				</form>
			</a>
		</nav>
	    <div class="copy">Copyrights &copy; Редакция газеты "<a href="http://kiziltan.ru">Кызыл таң</a>" 2010-2017 г.</div>
		<div class="metrika">
	<!-- Yandex.Metrika informer -->
	<a href="https://metrika.yandex.ru/stat/?id=12150655&amp;from=informer"
	target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12150655/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
	style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12150655,lang:'ru'});return false}catch(e){}"/></a>
	<!-- /Yandex.Metrika informer -->
	
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yaCounter12150655 = new Ya.Metrika({id:12150655,
	                    webvisor:true,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true});
	        } catch(e) { }
	    });
	
	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
	
	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f, false);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/12150655" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<!--LiveInternet counter--><script type="text/javascript"><!--
	document.write("<a href='//www.liveinternet.ru/click' "+
	"target=_blank><img src='//counter.yadro.ru/hit?t15.1;r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";"+Math.random()+
	"' alt='' title='LiveInternet: показано число просмотров за 24"+
	" часа, посетителей за 24 часа и за сегодня' "+
	"border='0' width='88' height='31'><\/a>")
	//--></script><!--/LiveInternet-->
		</div>
	</footer><!-- .footer -->


</div><!-- .wrapper -->

<!-- div id="top-link"><a href="#top"><span id="topicon"></span></a></div -->
<div class="share42init" data-top1="150" data-top2="150" data-margin="10"></div>
<script type="text/javascript" src="/templates/Default/share42/share42.js"></script>


</body>
</html>
<!-- Редакция газеты «Кызыл таң» (http://kiziltan.ru) -->
